detect::php($min = '5.3')

Checks if the required php version is installed

  • $min (mixed)
  • return (boolean)

Is something missing or incorrect? Edit this page on Github…